Навигиране до основното съдържание
Навигиране до долен колонтитул
Чат

Нотификации

Твоят профил

Добави обява
Суич/Switch ZyXEL GS1920-24, 24x 10/100/1000, 4x Gigabit combo ports
Суич/Switch ZyXEL GS1920-24, 24x 10/100/1000, 4x Gigabit combo ports
Суич/Switch ZyXEL GS1920-24, 24x 10/100/1000, 4x Gigabit combo ports
ПромотирайОбнови

Частна

Доставката се поема от: купувача, лично предаване

Състояние: използвано

Описание

ПРОИЗВОДИТЕЛ
ZYXEL

МОДЕЛ
GS1920-24

ЗАХРАНВАНЕ
100 до 240V/AC, 50 до 60Hz

УПРАВЛЕНИЕ
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4443), Path MTU (RFC 1981), Minimum path MTU size of 1280 (RFC 5095), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), Default DHCP client mode*, DAD (Duplicated Address detection

МОНТАЖ В ШКАФ
Да

КОНСУМАЦИЯ (W)
22.50

ПОРТОВЕ
24x 100/1000Mbps PoE,
4x Gigabit combo (RJ-45/SFP)

ДРУГИ
Таблица с MAC адреси: 16K

РАЗМЕРИ (ММ)
441 x 131 x 44

ТЕГЛО (КГ)
2.1

СТАНДАРТИ
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s

Плащане и доставка
1. За София лично предаване (възможност за лично предаване Пазарджик с предварителна уговорка)
2. За страната с наложен платеж. Преглед и тест по Еконт или Спииди като добавяте 20% към обявената цена заради оддръжките на НАП.
3. За страната с предварителен Банков превод към REVOLUT. Като получа парите, изпращам стоката за ваша сметка по Еконт или Спииди без наложен платеж, но с преглед и тест. Който има съмнения/притеснения относно изпращането на стоката от мое име след получаване на превода към мен, нека да си избере някой от горните два метода.

#zyxel,#зиксел,#switch,#комутатор,#суич,#микротик,#microtik,#cisco,#циско#аруба,#aruba
ID: 149425331

Контакт с продавача

Младен

В OLX от октомври 2026 г.

Последно онлайн 13 октомври 2026 г.

xxx xxx xxx

Добавена 13 октомври 2026 г.

Суич/Switch ZyXEL GS1920-24, 24x 10/100/1000, 4x Gigabit combo ports

105 €

Потребител

Локация

  • Google Play
  • App Store

Свали приложението на OLX за твоя телефон!